Microsoft Teknik Destek Kılavuzunuz

En son güncelleştirmeleri ve teknik bilgileri Microsoft Internet Explorer'ı yüklediğiniz klasörde bulunan Benioku.txt dosyasında bulabilirsiniz.

Sorununuz devam ediyorsa, Microsoft, kendi kendinize yardım araçlarından Microsoft teknik mühendisinden doğrudan yardıma kadar bir alanda teknik destek ve hizmet sunar.

Not
  • Destek hizmetleri Amerika ve Kanada dışında farklı olabilir. Türkiye ve diğer ülkelerdeki destek hakkında ayrıntılı bilgi için, Microsoft Türkiye veya yerel Microsoft ofisi ile temas kurun.

Microsoft'un destek hizmetleri, uyarı olmaksızın değiştirilebilecek olan, Microsoft'un geçerli fiyatlarına, koşullarına ve hükümlerine bağlıdır.

Size uygun destek seçeneğini seçme

Amerika ve Kanada dışında, sizin bölgenizde bulunan yerel Microsoft ofisi ile temas kurun. Tüm dünyadaki Microsoft ofislerinin listesi için Tüm Dünyadaki Microsoft Teknik Desteği kısmına bakın.


Microsoft Teknik Destek Mühendisinden Doğrudan Yardım
Önemli
  • Burada listelenen destek bilgileri yalnız Internet Explorer için vardır. Diğer ürünler için varolan destek hakkında bilgi için, lütfen kitaptaki veya ürünle birlikte gelen Yardım dosyalarında destek bilgilerine bakın.
Standart Ücretsiz Destek

Teknik sorunuza hala bir yanıt gerekiyorsa, Microsoft, Microsoft Internet Explorer'a aşağıda belirtilen ücretsiz desteği* sunar:

Türkiye'de Standart Ücretsiz Destek almak için, tatiller dışında, Pazartesi'den Cuma'ya, 9:30 ve 17:00 saatleri arasında (212) 258 96 66 numarasını arayın. Arama ücreti alınabilir. Destek sorunuzu Internet üzerinden Web Yanıtı ile de gönderebilirsiniz. Ayrıntılar için, şu adresteki Microsoft Teknik Destek Çevrimiçi Hizmeti'ne gidin: http://www.microsoft.com/turkey/destek/.

ABD'de, tatiller dışında, Pazartesi'den Cuma'ya kadar, 6:00 ve 18:00 saatleri arasında (425) 635-7123 numarasını arayın. Kanada'da, tatiller dışında, Pazartesi'den Cuma'ya kadar, 5:00 ve 17:00 saatleri arasında (905) 568-4494 numarasını arayın. Arama ücreti alınabilir.

ABD'de ve Kanada'da, destek sorunuzu Internet üzerinden Web Yanıtını kullanarak da gönderebilirsiniz. Ayrıntılar için, şu adresteki Microsoft Teknik Destek Çevrimiçi Hizmeti'ne gidin http://www.microsoft.com/support/.

* Not
  • Microsoft ürününüz kişisel bilgisayarınızla yüklü geldiyse veya dağıtıldıysa, kişisel bilgisayar üreticisi ürün desteğini vermekle sorumludur. Destek için, üreticiye veya Microsoft ürününü edindiğiniz kaynağa başvurun.

Yerel Microsoft ofisini aradığınızda, bilgisayarınızın başında olmanız ve uygun ürün kitaplarının elinizin altında olması gereklidir. Aşağıdaki bilgileri sağlamak için hazır olun:

  • Kullandığınız Microsoft ürününün sürümü
  • Varsa ağ donanımı ile birlikte kullandığınız donanımın türü
  • Kullandığınız işletim sistemi
  • Ekranınızda görünen iletilerin tam yazılışı
  • Sorun oluştuğunda ne olduğunun ve ne yaptığınızın tanımı
  • Sorunu nasıl çözmeyi denediğinizin tanımı
Öncelikli Yıllık Destek

Çok sayıda destek gerektirecek durum tahmin ediyorsanız veya Microsoft Teknik Destek Mühendisleri'ne öncelikli erişim gereksiniminiz varsa, aşağıda belirtildiği gibi Öncelikli Yıllık Masaüstü Hesabı satın alabilirsiniz:

  • Bu destek hizmeti Türkiye'de yoktur. Lütfen, İngiltere'den destek seçenekleri hakkında daha fazla bilgi için Microsoft Türkiye Destek Hattı'na başvurun.
  • ABD'de, daha fazla bilgi için veya her 10 desteği 295 USD olan bir yıllık hesap satın almak için, lütfen tatiller dahil, günde 24 saat, haftada yedi gün (800) 936-3500 numarasını arayın. Varolan bir hesap için destek istemek için, tatiller dahil, günde 24 saat, haftada yedi gün (800) 936-4700 numarasını arayın
  • Kanada'da, daha fazla bilgi için veya her 10 desteği 295 Kanada doları + vergi olan bir yıllık hesap almak için veya varolan bir hesap için destek istemek amacıyla, tatiller dışında, Pazartesi'den Cuma'ya, Pasifik saatiyle 5:00 ve 21:00 saatleri arasında (800) 668-7975 numarasını arayın.
Ek Destek Seçenekleri

Destek Programları ve Hizmetleri: Microsoft Teknik Desteği, standart destek çözümünden daha fazlasını gerektiren orta boyutlu veya büyük şirketlere profesyonel destek programları ve hizmetleri de sunar. Daha fazla bilgi için, Türkiye'de, şu adresteki Microsoft Teknik Destek Çevrimiçi Hizmeti'ne bakın: http://www.microsoft.com/turkey/destek/.

Ek Bilgiler

Size Uygun Destek Seçeneğini Seçme

Diğer Yardım Araçları: Microsoft Teknik Destek Çevrimiçi Hizmeti

Diğer Microsoft Hizmetleri

Dünya Çapında Microsoft Teknik Desteği


Size uygun destek seçeneğini seçme

İşte seçebileceğiniz seçenekler:

Çevrimiçi Yardım Araçları

Microsoft Teknik Destek Mühendisinden Doğrudan Yardım

Diğer Microsoft Hizmetleri
, sağırlar için müşteri hizmeti ve metin telefonu hakkında bilgiler için.

Dünya Çağında Microsoft Teknik Desteği
Türkiye dışındaki dünya çapıında Microsoft ofislerinden Microsoft Teknik Desteği'ni nasıl alınacağı hakkında bilgiler için.

Microsoft Türkiye
Telefon: 90 (212) 258 59 98
Faks: 90 (212) 258 59 54
Destek Hattı:
Telefon: 90 (212) 258 96 66
Faks: 90 (212) 258 95 99
İlan Tahtası Hizmeti: 90 (212) 227 93 90
http://www.microsoft.com/turkey/destek/


Diğer Microsoft Hizmetleri
Metin telefonu

Bu hizmet Türkiye'de yoktur. Lütfen daha fazla bilgi için Microsoft Türkiye'ye başvurun.

Microsoft metin telefonu (TT/TTY) hizmetleri ABD ve Kanada'da sağır veya zor işiten kişiler için vardır. ABD'de, TT/TTY modem kullanarak, tatiller dışında Pazartesi'nden Cuma'ya kadar 6:00 ve 18:00 saatleri arasında (425) 635-4948 numarasını arayın. Kanada'da, TT/TTY modem kullanarak, tatiller dışında Pazartesi'nden Cuma'ya kadar 8:00 ve 20:00 saatleri arasında (905) 568-9641 numarasını arayın.

Microsoft Müşteri Hizmeti

Microsoft ürünleri, yükseltmeler ve hizmetler hakkında müşteri hizmeti konuları için, Microsoft Türkiye Satış Bilgi Merkezi'ne başvurun veya şu adresteki Microsoft Türkiye web bölgesini ziyaret edin: http://www.microsoft.com/turkey/.

ABD'de, (800) 426-9400 numarasını arayın. Kanada'da, (800) 563-9048 numarasını arayın.

Not
  • Bu numaralarda teknik destek yoktur.
Ek Bilgiler

Size Uygun Destek Seçeneğini Seçme

Diğer Yardım Araçları: Microsoft Teknik Destek Çevrimiçi Hizmeti

Diğer Yardım Araçları

Microsoft Teknik Destek Mühendisinden Doğrudan Yardım


Diğer Yardım Araçları
http://www.microsoft.com/support/ adresinde Microsoft Teknik Destek Çevrimiçi Hizmeti

Bu farklı bölge, destek sorularınızı yanıtlayan en uygun teknik bilgilere ve kaynaklara erişim kazanmanıza yardım etmek amacıyla "keskin bölge" Microsoft teknolojisini kullanır. Teknik soruları kolayca tanımak ve yanıtlamak için Sorun Giderme sihirbazını kullanın. Veya Microsoft Knowledge Base'in 75.000'i aşkın makalesinden teknik makaleleri, programlama yardımlarını veya sık sorulan soruları seçin. http://www.microsoft.com/support/ veya http://www.microsoft.com/turkey/destek/ adreslerini bugün ziyaret edin ve gereksinim duyduğunuz yanıtları ne kadar kolay bulduğunuzu görün.

Ek Bilgiler

Size Uygun Destek Seçeneğini Seçme

Diğer Yardım Araçları

Microsoft Teknik Destek Mühendisinden Doğrudan Yardım

Diğer Microsoft Hizmetleri


Diğer Yardım Araçları

Internet kaynaklarının yanı sıra, Microsoft Teknik Desteği, Microsoft TechNet, Microsoft Developer Network Library, Microsoft Download Service ve Microsoft FastTips gibi ek teknik bilgi kaynaklarını içerir. Bu kaynaklar hakkında daha fazla bilgi için lütfen Microsoft Technical Support Online'a şu adreste ziyaret edin: http://www.microsoft.com/turkey/destek/ or http://www.microsoft.com/support/.

Ek Bilgiler

Size Uygun Destek Seçeneğini Seçme

Diğer Yardım Araçları: Microsoft Teknik Destek Çevrimiçi Hizmeti

Microsoft Teknik Destek Mühendisinden Doğrudan Yardım

Diğer Microsoft Hizmetleri


Dünya Çapýnda Microsoft Teknik Desteði

ABD dýþýnda iseniz ve bir Microsoft ürünü hakkýnda sorunuz varsa, önce:

  • Bu Yardým dosyasýndaki bilgilere veya ürün kitabýna bakýn.
  • Ürün disketleriyle gelen benioku dosyalarýna bakýn. Bu dosyalar, ürün çýkmadan hemen önce bulunan genel bilgileri saðlarlar.
  • http://www.microsoft.com/support/ adresindeki Microsoft Teknik Destek Çevrimiçi hizmetine gidin.

Bir çözüm bulamazsanýz, bölgenizdeki Microsoft ofisine baþvurarak ürün desteðini nasýl alacaðýnýz hakkýnda bilgileri alabilirsiniz.

Microsoft yerel ofisi ile baðlantý kurma

Yerel Microsoft ofisini aradýðýnýzda, bilgisayarýnýzýn baþýnda olmanýz ve uygun ürün kitaplarýnýn elinizin altýnda olmasý gereklidir. Aþaðýdaki bilgileri saðlamak için hazýr olun:

  • Kullandýðýnýz Microsoft ürününün sürümü
  • Varsa að donanýmý ile birlikte kullandýðýnýz donanýmýn türü
  • Kullandýðýnýz iþletim sistemi
  • Ekranýnýzda görünen iletilerin tam yazýlýþý
  • Sorun oluþtuðunda ne olduðunun ve ne yaptýðýnýzýn tanýmý
  • Sorunu nasýl çözmeyi denediðinizin tanýmý

Microsoft yerel ofisleri ve hizmet verdikleri ülkeler aþaðýda listelenmiþtir. Ülkenizde hiçbir Microsoft ofisi yoksa, lütfen Microsoft ürününü edindiðiniz kuruluþa baþvurun.

Dünya Çapýnda Microsoft Ofisleri
  • Almanya
    Microsoft GmbH
    Telefon: 089/3176-0
    Faks: 089/3176-1000
    Teleks: (17) 89/83 28 MS GMBH D
    Bilgi: 089/3176 1199
    CompuServe: GO MSEURO (Microsoft Orta Avrupa)
    Ýlan tahtasý hizmeti, aygýt sürücüleri, teknik notlar:
    Btx: *microsoft# veya *610808000#
    Standart Destek: Yükleme ve Nakliye
    Windows 95: 089/3176-1115
    Orta Avrupa'daki Microsoft desteði hakkýnda genel bilgiler:
    Faks: 02622/167006

  • Arjantin
    Microsoft de Argentina S.A.
    Müþteri Hizmetleri: (54) (1) 819-1900
    Faks: (54) (1) 819-1921
    Teknik Destek: (54) (1) 314-0560

  • Avustralya
    Microsoft Pty. Ltd.
    Faks: (61) (02) 9805 1108
    Satýþ Bilgi Merkezi: (61) (02) 9870-2100
    Internet: //www.microsoft.com.au/
    Teknik Destek: (61) (02) 9870-2131

  • Avusturya
    Microsoft Ges.m.b.H.
    Telefon: (+43) 1 610 64-0
    Faks: (+43) 1 610 64-200
    Bilgi: 0660-6520
    CompuServe: GO MSEURO (Microsoft Orta Avrupa)
    Standart Destek: Yükleme ve Nakliye
    Windows 95: 0660-6510
    Orta Avrupa'daki Destek Aðý hakkýnda genel bilgiler:
    Faks: 0049/2622/167006

  • Belçika
    Microsoft NV
    Telefon: +32-2-730 39 11
    Faks: +32-2-726 96 09
    Microsoft Bilgi Merkezi: +32-2-481 52 52
    CompuServe: 02-2150530 (GO MSBEN)
    Ýlan Tahtasý Hizmeti: +32-2-726 85 45
    (14400/1200/2400/9600 Kbaud, 8 bit, eþlik yok, 1 dur biti, ANSI)
    Teknik Destek:
    +32-2-513 32 74 (Felemenkçe konuþan)
    +32-2-502 34 32 (Ýngilizce konuþan)
    +32-2-513 22 68 (Fransýzca konuþan)

  • Birleþik Krallýk
    Microsoft Limited
    Faks: (0870) 60 20 100
    Telefon: (0870) 60 10 100
    Microsoft KeyData:
    (Ýlan Tahtasý Hizmeti)
    (0870) 50 30 200 (28.8 Kbaud'a kadar, eþlik yok, 8 bit, 1 dur biti)
    Microsoft KeyFaks:
    (FaxBack Bilgi Hizmeti)
    (0870) 50 30 100
    Telefon desteði:
    Kiþisel Ýþletim Sistemleri: (0870) 50 10 100
    Minicom Hattý: (0870) 50 30 400

  • Bolivya
    Bkz. Arjantin

  • Brezilya
    Microsoft Informatica Ltda.
    Telefon: (55) (11) 5514-7100
    Faks: (55) (11) 5514-7106 / 5514-7107
    Teknik Destek:
    Telefon: (55) (11) 5506-8087
    Faks: (55) (11) 5506-8506
    Ýlan Tahtasý Hizmeti: (55) (11) 5506-1234
    Müþteri Desteði: (55) (11) 822-5764

  • Çek Cumhuriyeti
    Microsoft s.r.o.
    Telefon: (+42) (2) 611 97 111
    Faks: (+42) (2) 611 97 100
    Teknik Destek:
    (+42) (2) 2150 3222 veya 53 52 56 (yalnýz Windows 95)

  • Çin Cumhuriyeti
    Microsoft Taiwan Corp.
    Telefon: (886) (2) 504-3122
    Faks: (886) (2) 504-3121
    Teknik Destek: (886) (2) 508-9501

  • Danimarka
    Microsoft Denmark AS
    Telefon: (45) 44 89 01 00
    Faks: (45) 44 68 55 10
    Teknik Destek:
    Telefon: (45) 44 89 01 11
    Microsoft Satýþ Desteði: (45) 44 89 01 90
    Microsoft Fast Tips: (45) 44 89 01 44
    (FaxSvar'daki 303030 belgesi ayrýntýlý yönergeleri içerir)
    Microsoft MSDL (BBS): (45) 44 66 90 46

  • Dubai
    Microsoft Middle East
    Telefon: (971) 4 513 888
    Faks: (971) 4 527 444
    Teknik Destek:
    Kiþisel Ýþletim Sistemleri & Masaüstü Uygulamalarý:
    Telefon: (971) (4) 524 488
    Faks: (971) (4) 524 495
    Elektronik Posta: mts@emirates.net.ae
    Öncelikli Destek Bilgi: (971) (4) 555 752

  • Ekvator
    Corporation Microsoft del Ecuador S.A.
    Telefon: (593) 2 460-447, (593) (2) 460-451
    Müþteri Hizmetleri: (593) (2) 460-453, (593) (2) 460-458
    Teknik Destek: (593) (2) 463-094

  • Endonezya
    Microsoft Indonesia - Jakarta
    Teknik Destek
    Telefon: 62 21 5721060
    Faks: 62 21 5732077

  • Fas
    Microsoft Afrique Du Nord
    Telefon: (212) 2 47 10 72
    Faks: (212) 2 47 10 86

  • Filipinler
    Microsoft Philippines
    Telefon: 632 811 0062
    Teknik Destek:
    Telefon: 632 892 2295 / 2495
    Faks: 632 813 2493

  • Finlandiya
    Microsoft OY
    Telefon: (358) (90) 525 501
    Faks: (358) (90) 522 955
    Teknik Destek:
    Telefon: (358) (90) 525 502 500
    Microsoft FaxSvar: (46) (0) 8-752 29 00
    (Ýsveççe ve Ýngilizce bilgiler)
    Microsoft BBS: (46) (0) 8-750 47 42
    (Ýsveççe ve Ýngilizce bilgiler)
    Microsoft MSDL: (358) (90) 455 03 66
    Microsoft FastTips: (358) (90) 525 502 550
    Teknik Destek için, lütfen yerel satýcýnýza baþvurun.

  • Fransa
    Microsoft France
    Telefon: (33) (1) 69-86-46-46
    Faks: (33) (1) 64-46-06-60
    Teleks: MSPARIS 604322
    Teknik Destek:
    Telefon: (33) (1) 59-85-96-33 (Bölge) / 33 3 49 49 49 57(2)
    Faks: (33) (1) 69-28-00-28
    Faks Bilgi Hizmeti: (33) (1) 36-70-13-13

  • Fransýz Polenezyasý
    Bkz. Fransa

  • Galler
    Bkz. Birleþik Krallýk

  • Güney Afrika
    Microsoft South Africa
    Telefon: (27) 11 445 0000
    Faks: (27) 11 445 0046
    Teknik Destek:
    (Ücretsiz): 0 802 11 11 04
    (Ücretli): (27) 11 445 0000
    Faks: (+27) 11 445-0343

  • Güney Doðu Afrika ve Hint Okyanusu Adalarý
    Bkz. Güney Afrika

  • Hindistan
    Microsoft India
    Telefon: (011) (91) (80) 509 2678, (011) (91) (11) 646 0767, 646 0813
    Faks: (011) (91) (80) 509 2601, (011) (91) (11) 647 4714

  • Hollanda
    Microsoft BV
    Telefon: 023-5689189
    Müþteri Hizmetleri: 023-5677700
    CompuServe: 020-6880085 (GO MSBEN)
    Ýlan Tahtasý Hizmeti: 023-5634221
    (1200/2400/9600/14400 Kbaud, 8 bit, eþlik yok, 1dur biti, ANSI)
    Teknik Destek:
    023-5677877 (Felemenkçe konuþan)
    023-5677853 (Ýngilizce konuþan)

  • Hong Kong
    Microsoft Hong Kong Limited
    Faks: (852) 2560-2217
    Ürün desteði FaxBack Hizmeti: (852) 2535-9293
    Microsoft Club Hattý: (852) 2804-4277
    Teknik Destek: (852) 2804-4222

  • Ýngiltere
    Bkz. Birleþik Krallýk

  • Ýzlanda
    Bkz. Danimarka

  • Ýrlanda
    Bkz. Birleþik Krallýk

  • Ýrlanda Cumhuriyeti
    Bkz. Birleþik Krallýk

  • Ýskoçya
    Bkz. Birleþik Krallýk

  • Ýspanya
    Microsoft Iberia SRL
    Telefon: (34) 1-807-9999
    Faks: (34) 1-803-8310
    Teknik Destek: (34) 1-807-9960
    Müþteri Hizmetleri: (34) 1-804-0096
    FaxBack telefon: (34) 1-804-0096

  • Ýsrail
    Microsoft Israel Ltd.
    Telefon: 972-3-613-0833
    Faks: 972-3-613-0834

  • Ýsveç
    Microsoft AB
    Telefon: (46) (0) 8-752 56 00
    Teleks: 8126132 MICRAB AB
    Faks: (46) (0) 8-750 51 58
    Ürün Desteði: (46) (0) 8 -752 09 29
    Microsoft BBS: (46) (0) 8-750 47 42
    (FaxSvar'daki 202020 belgesi ayrýntýlý yönergeleri içerir)
    Microsoft FaxSvar: (46) (0) 8-752 29 00
    Teknik Destek bilgileri: (46) (0) 8-752 09 29
    Microsoft MSDL: (46) (0) 8-750 47 42
    Microsoft FastTips: (46) (0) 8-752 29 00

  • Ýsviçre
    Microsoft AG
    Telefon: 01-839 61 11
    Faks: 01-831 08 69
    CompuServe: GO MSEURO (Microsoft Orta Avrupa)
    Belgeler:
    Telefon: 155 59 00
    Faks: 064-224294, Microsoft Info-Service, Postfach, 8099 Zürich
    Standart Destek: Yükleme ve Nakliye
    Windows 95: 01-342-4085
    Apple Macintosh Microsoft Yazýlýmý: 01-342-4081
    Teknik destek (Fransýzca konuþan): 022-738 96 88
    Orta Avrupa'daki Microsoft desteði hakkýnda genel bilgiler:
    Faks: 0049/2622/167006

  • Ýtalya
    Microsoft SpA
    Telefon: (39) (2) 7039-21
    Faks: (39) (2) 7039-2020
    Faks ile Microsoft (istenildiðinde faks hizmeti):
    (39) (2) 70-300-703
    Bayi Desteði (yalnýzca bayileri için Miþteri Hizmeti):
    (39) (2) 70-398-388
    Ýlan Tahtasý Hizmeti: (39) (2) 7030-0102
    Teknik Destek: (39) (2) 70-398-351
    Microsoft Danýþmanlýk Hizmeti: (39) (2) 7039-2400
    Microsoft Rome Office: (39) (6) 5432-497

  • Japonya
    Microsoft Company Ltd.
    Teknik Destek (Standart Destek): (81) (424) 41-8700
    Teknik Destek seçenekleri/ Destek Anlaþmasý:
    Telefon: 0120-37-0196 (yalnýzca yerel ücretsiz)
    Müþteri Hizmetleri Telefon:
    (Sürüm yükseltme/Kayýt)
    Telefon: (81) (48) 226-5500
    Faks: (81) (48) 226-5511

  • Kanada
    Microsoft Canada Inc.
    Merkez Ofis Telefonu: 1 (905) 568-0434
    Müþteri Destek Merkezi: 1 (800) 563-9048
    Teknik Destek:
    Windows 95 dahil Masaüstü Sistemleri: 1 (905) 568-4494
    Öncelikli Destek Bilgi: 1 (800) 668-7975
    Metin Telefonu (TT/TDD): 1 (905) 568-9641
    Ýlan Tahtasý Hizmeti: 1 (905) 507-3022

  • Karayib
    Microsoft Caribbean, Inc.
    Telefon: (809) 273-3600
    Faks: (809) 273-3636
    Teknik Destek: (214) 714-9100

  • Kolombiya
    Microsoft Colombia
    Telefon: (571) 618 2245
    Faks: (571) 618 2269
    Teknik Destek: (571) 618 2255

  • Kore
    Microsoft CH
    Telefon: (82) (2) 531-4500
    Faks: (82) (2) 531-1724
    Müþteri Hizmetleri: 080-022-7337 (yalnýzca yerel ücretsiz)
    Teknik Destek:
    Windows Teknik Destek: (82) (2) 563-0054
    Microsoft FastTips: (82) (2) 3453-7555

  • Kuzey Ýrlanda
    Bkz. Birleþik Krallýk

  • Latin Amerika
    Microsoft Latin American Headquarters (U.S.A.)
    Telefon: (305) 489-4800
    Faks: (305) 491-1616
    Müþteri Hizmetleri: (425) 936-8661
    Teknik Destek: (214) 714-9100

  • Liechtenstein
    Bkz. Ýsviçre (Almanca konuþan)

  • Lüksemburg
    Microsoft NV
    Telefon: +32-2-730 39 11
    Microsoft Bilgi Merkezi: +32-2-481 52 52
    CompuServe: +32-2-215 05 30 (GO MSBEN)
    Ýlan Tahtasý Hizmeti: +32-2-726 85 45
    (1200/2400/9600/14400 Kbaud, 8 bit, eþlik yok, 1 dur biti, ANSI)
    Teknik Destek:
    +32-2-513 32 74 (Felemenkçe konuþan)
    +32-2-502 34 32 (Ýngilizce konuþan)
    +32-2-513 22 68 (Fransýzca konuþan)

  • Macaristan
    Microsoft Hungary
    Telefon: +36 (1) 268-1668
    Faks: +36 (1) 268-1558
    Teknik Destek: +36 (1) 267-4636 (2MSINFO)

  • Malezya
    Microsoft (Malaysia) Sdn Bhd:
    Telefon: (60-3) 793-9595
    Faks: (60-3) 791-6080

  • Meksika
    Microsoft México, S.A. de C.V.
    Teknik Destek:
    (Uygulamalar ve Ýþletim Sistemleri)
    (52) (5) 325-0912
    Müþteri Hizmetleri: (52) (5) 325-0911
    Fast Tips: (52) (5) 237-4894
    (24 saat x 365 gün hizmet)
    Ýlan Tahtasý Hizmeti:
    (52) (5) 628-6200
    (2400s/14400 Kbaud, 8 bit, eþlik yok, 1 dur biti, ANSI)
    (52) (5) 628-6202
    (14400 Kbaud, 8 bit, eþlik yok, 1 dur biti, ANSI)
    Kullanýcý: MSMEXICO, Parola yok

  • Mýsýr
    Microsoft Egypt
    Telefon: +202-418-6101
    Faks: +202-4174766
    Teknik Destek:
    Kiþisel Ýþletim Sistemleri ve Masaüstü Uygulamalarý:
    Telefon: (202) 261 3991 / 6
    Faks: (971) 403 2718

  • Norveç
    Microsoft Norway AS
    Telefon: (47) (22) 02 25 00
    Faks: (47) (22) 95 06 64
    Ürün Desteði: (47) (22) 02 25 50
    Microsoft BBS: (47) (22) 18 22 09
    (FaxSvar'daki 404040 belgesi ayrýntýlý yönergeler içerir)
    Microsoft FaxSvar: (47) (22) 02 25 70
    Microsoft MSDL: (47) (22) 18 22 09
    Microsoft FastTips: (47) (22) 02 25 70

  • Orta Amerika
    Bkz. Latin Amerika

  • Papua Yeni Gine
    Bkz. Avustralya

  • Paraguay
    Bkz. Arjantin

  • Peru
    Bkz. Latin Amerika

  • Polonya
    Microsoft Sp. z o.o.
    Telefon: (+48) (22) 661-5433
    Faks: (+48) (22) 6615434
    Bilgi Hizmeti: (+48) (22) 6286924
    Teknik Destek:
    (+48) (22) 6216793 veya (+48) (71) 441357

  • Portekiz
    Microsoft Portugal MSFT, Lda.
    Telefon: (351) 1 4409200
    Faks: (351) 1 4412101
    Teknik Destek:
    Standart Destek (Tüm Bölümler):
    (351) 1 4409280, -81, -82, veya -83
    Faks: (351) 1 4411655

  • Rusya
    Microsoft A/O
    Faks: (+7) (502) 224 50 45

  • Singapur
    Microsoft Singapore Pte Ltd
    Telefon: (65) 337-6088
    Faks: (65) 337-6788
    Müþteri Hizmetleri:
    Telefon: (65) 433-5488
    Faks: (65) 339-9958
    Ürün Destek Hizmetleri:
    Telefon: (65) 337-9946
    Faks: (65) 337-6700

  • Slovenya
    Microsoft d.o.o. (ayrýca bkz. Almanya)
    Telefon: +386 61 1881 133
    Faks: +386 61 1881 137
    Teknik Destek:
    +386 61 123 23 54 veya +386 64 331 020

  • Slovak Cumhuriyeti
    Microsoft Slovakia s.r.o.
    Telefon: (+42) (7) 37 63 02
    Faks: (+42) (7) 37 66 71
    Teknik Destek: (+42) (7) 31 20 83

  • Suudi Arabistan
    Microsoft Saudi Arabia
    Telefon: +966-1-488-1165
    Faks: +966-1-488-1576
    Teknik Destek:
    (Kiþisel Ýþletim Sistemleri ve Masaüstü Uygulamalarý):
    Telefon: 800-124 0500
    (Suudi Arabistan'da ücretsiz)
    Faks: 966-1-4740576

  • Þili
    Microsoft Chile S.A.
    Telefon: 56-2-330-6000
    Faks: 56-2-330-6190
    Müþteri Hizmetleri: 56-2-800-213121
    Kiþisel Ýþletim Sistemleri ve Uygulamalarý:
    Telefon: 56-2-330-6222
    Faks: 56-2-341-1439

  • Tayland
    Microsoft (Thailand) Limited
    Telefon: (662) 266-3300
    Faks: (662) 266-3310
    Ürün Desteði:
    Telefon: (662) 613-7208 - 11
    Faks: (662) 613-7198

  • Türkiye
    Microsoft Turkey
    Telefon: 90 (212) 258 59 98
    Faks: 90 (212) 258 59 54
    Destek Hattý:
    Telefon: 90 (212) 258 96 66
    Faks: 90 (212) 258 95 99
    Ýlan Tahtasý Hizmeti: 90 (212) 227 93 90
    http://www.microsoft.com/turkey/destek/

  • Uruguay
    Teknik Destek    : (598) (2) 77-4934

  • Venezuela
    Corporation MS 90 de Venezuela S.A.
    Bilgi: (582) 265-2250
    Faks: (582) 265-0863 / (582) 265-2611
    Teknik Destek: (582) 264-1933

  • Yeni Zelanda
    Microsoft New Zealand Ltd.
    Telefon: 64 (9) 358-3724
    Faks: 64 (9) 358-3726
    Teknik Destek:
    Telefon: 64 (9) 357-5575
    Faks: 64 (9) 307-0516 ve 357-5577

  • Yunanistan
    Microsoft Hellas, S.A.
    Telefon: (30) (1) 6806-775 - (30) (1) 6806-779
    Faks: (30) (1) 6806-780
    Teknik Destek:
    Telefon: (30) (1) 9247-030
    Faks: (30) (1) 9215-363